Xp
MLB          
KBO          
Mania Community. Your Favorite.
Free-Talk
와이파이 오류?
 
  108
2017-01-12 19:16:08

저는 iptime 11ac a640v제품군을 사용중인데 분명 현재 제 펌웨어는 9.94.2버전이고 최신은 9.98.6버전인데 업그레이드 프로그램을 돌리면 최신버전이므로 업그레이드가 필요없으므로 종료합니다. 라고 알림이 뜹니다. 해결책아시는분 계신가요??ㅠㅠ


NO
Comments
아직까지 남겨진 코멘트가 없습니다. 님의 글에 코멘트를 남겨주세요!
 
17-03-29
4
2063
글쓰기
검색 대상
띄어쓰기 시 조건